Mono R25/R26/R27

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Mono R25/R26/R27

Message  Le-flat-69 le Sam 9 Juil - 10:23

Visiblement ça a chauffé dur sur le charbon positif !!! doit y'avoir vraiment un fil mal branché ...
avatar
Le-flat-69


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  mikeuf le Sam 9 Juil - 10:43

Le-flat-69 a écrit:Visiblement ça a chauffé dur sur le charbon positif !!! doit y'avoir vraiment un fil mal branché ...
Je ne suis pas certain que mes photos sont suffisamment explicites, mais les deux cables indiqué en vert n'ont pas l'air d'avoir chauffés, ils sont sals et toujours bien soudés. Les 2 cables désoudés sont ceux marqués en vert.


avatar
mikeuf


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  PizzaRoller le Sam 9 Juil - 12:10

Le fil du charbon est une garantie supplémentaire mais le courant passe quand même par le porte charbon et le ressort. Il vaut mieux ressouder le fil mais je ne pense pas que ce soit ça le problème.
Je crains que ce ne soit le régulateur et c'est moins drôle.

Pour le câblage du phare, c'est sur la borne entourée du manchon jaune que doit être branché le fil de l'inverseur code/phare (en principe jaune/blanc) mais les couleurs de fils ne semblent pas franchement être d'origine ou alors tous les fil etaint noirs comme sur ma R26.
Sur cette borne [56] il y a le +12V quand on tourne le clou en position "feux de route" mais pas en position "lanternes"
Les lanternes (veilleuse avant, arriere et éclairage tableau) se raccordent sur la borne [58] où tu as actuellement les fils noir et blanc.
L'éclairage tableau est parfois raccordé sur [56] pour ne pas l'allumer en position "lanternes" puisque, en principe, on ne roule pas avec seulement les lanternes.

Bon courage
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  mikeuf le Sam 9 Juil - 13:40

Le problème 1 est quasi résolu. La batterie est ok et j'ai rebrancher en suivant les Conseil de PizzaRoller. Tout refonctionne correctement excepté la veilleuse avant qui reste allumé lorsque je mets les feux routes. Pour l'instant je vais continuer à vivre comme cela car je ne trouve pas la solution.

J'ai resouder les cables des charbons et effectivement cela ne change rien. Après avoir presque tout contrôlé, j'ai également pensé au régulateur, car lorsque j'actionne le kick, le courant (témoin) faibli ou se coupe parfois et retabli quelques seconde après. Le régulateur à l'air pourtant l'air récent.

@PizzaRoller
Peux-tu, s'il te plaît approfondir ta remarque concernant le régulateur. C'est difficile d'accès, c'est irréparrable ou quel est le soucis ?
avatar
mikeuf


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  PizzaRoller le Sam 9 Juil - 14:58

mikeuf a écrit:Le problème 1 est quasi résolu. La batterie est ok et j'ai rebrancher en suivant les Conseil de PizzaRoller. Tout refonctionne correctement excepté la veilleuse avant qui reste allumé lorsque je mets les feux routes. Pour l'instant je vais continuer à vivre comme cela car je ne trouve pas la solution.

C'est normal, la veilleuse avant s'allume en même temps que celle de derrière.

mikeuf a écrit:J'ai resouder les cables des charbons et effectivement cela ne change rien. Après avoir presque tout contrôlé, j'ai également pensé au régulateur, car lorsque j'actionne le kick, le courant (témoin) faibli ou se coupe parfois et retabli quelques seconde après. Le régulateur à l'air pourtant l'air récent.

Si le courant baisse et remonte en faisant tourner le moteur, ça laisse penser que la batterie est un peu faiblarde. En faisant tourner au kick, tu enclenche et déclenche l’alimentation de la bobine (fermeture et ouverture du rupteur). Si la batterie devient faible quand le rupteur est fermé (consommation de la bobine), c'est que la batterie ne tient pas le coup !
Vérifie avec un voltmètre :
- à vide contact coupé : 6.3 V,
- avec le contact : au dessus de 5.4 V
- en charge par la dynamo : entre 6.8 et 7.1 V

mikeuf a écrit:

@PizzaRoller
Peux-tu, s'il te plaît approfondir ta remarque concernant le régulateur. C'est difficile d'accès, c'est irréparrable ou quel est le soucis ?

Le régulateur ne se "bricole" pas facilement, en général on le change. Sur la R27, je ne sais pas où il est mais je pense sous le réservoir. On trouve des modèles électroniques même en 6V s'il faut le remplacer mais si ton circuit de charge fonctionne, pas problème, tu gardes celui que tu as

En lisant ton dernier post, je pense plutôt à la batterie qui ne tient pas la charge. Evil or Very Mad
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  mikeuf le Sam 9 Juil - 16:45

Je te remercie pour ton aide.

PizzaRoller a écrit:Si le courant baisse et remonte en faisant tourner le moteur, ça laisse penser que la batterie est un peu faiblarde. En faisant tourner au kick, tu enclenche et déclenche l’alimentation de la bobine (fermeture et ouverture du rupteur). Si la batterie devient faible quand le rupteur est fermé (consommation de la bobine), c'est que la batterie ne tient pas le coup !
Vérifie avec un voltmètre :
- à vide contact coupé : 6.3 V,
- avec le contact : au dessus de 5.4 V
- en charge par la dynamo : entre 6.8 et 7.1 V

Je me suis peut-être mal exprimé. La moteur arrété tous les voyants fonctionnent (avec quand même quelques intéruptions inexpliquées) et que j'actionne le Kick sans faire démarrer le moteur, le plus souvent tous les voyants s'éteignent et se rallume comme par magie 2-3 seconde plus tard.

J'ai n'arrive également plus à faire démarrer le moteur ou alors une trentaine de secondes maximum et subitement tous les voyants s'éteignent et le moteur se coupe.

La batterie me semble bonne, mais je vais quand même mesurer les valeurs contact coupé et avec le contact, mais je pense que cela ne va pas être possible de mesurer en charge le moteur ne voulant plus tourner correctement. Je vous tiendrai au courant.
avatar
mikeuf


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  PizzaRoller le Sam 9 Juil - 19:10

Je l'entendais bien comme tu l'as dit !
Moteur arrêté, contact, les voyants s'allument
Si tu tournes le moteur au kick, au bout d'un moment, les voyants s'éteignent (le rupteur est fermé et la bobine pompe du courant)
tu continues à tourner et les voyants se rallument (le rupteur est ouvert et la bobine ne pompe plus de jus)

Ma R26 me fait un coup similaire quand la batterie est en fin de vie
Impossible de faire tourner le bourrin si la batterie n'est pas à un niveau correct Twisted Evil

Pour voir si la batterie tient le coup, tu branches le voltmètre et tu regardes si la tension chute rapidement en allumant les veilleuses. Normalement la chute de tension doit être assez lente. Si tu descends en dessous de 5.5V en moins de 2 ou 3 minutes, change la batterie
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  mikeuf le Lun 11 Juil - 19:03

J'ai rechargé la batterie toute la journée. Résultat :

6.18V batterie seule. 6.15V batterie branchée contact coupé. Environ 5V et nombreuses interuptions inexpliquées batterie branchée avec contact. J'ai même pu faire démarrer la bête une trentaine de secondes vraisemblablement lors d'un pic. Nouvelle mesure et quasiment plus rien 1.5V ... Démontage de la batterie et nouvelle mesure résultat batterie débranché = 4V et tout cela en 5 minutes.

La seule chose qui soit évidente pour l'instatnt est que la batterie est morte. Mais à savoir si c'est à cause d'elle que ma moto a des problèmes ou que les problèmes sont la cause prématurée de la mort de la batterie c'est toute une autre histoire. Bref demain recherche et achat d'une nouvelle batterie et re-test dès que possible. Si cela ne résouds pas le problème, je vais abandonner mes recherches et vais donner la bête à un spécialiste pour réparation.

avatar
mikeuf


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  theflat le Lun 11 Juil - 19:09

Pas besoin de batterie sur une série 2 sauf pour avoir de la lumière à l'arrêt au ralenti...
La moto démarre sans batterie... et tourne sans elle non plus... fais le test...
Ton problème est tout autre...
avatar
theflat


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  PizzaRoller le Lun 11 Juil - 19:20

Ça va le faire !
Ta batterie est lessivée...

Une /2 à un allumage par magnéto, la batterie ne sert pas pour l’allumage mais uniquement pour l'éclairage.
Les mono (comme les /5 et suivantes) ont un allumage "batterie / bobine" et s'il n'y a pas de courant, il n'y a pas d'allumage

Une fois que le moteur tournera, vérifie la tension du circuit pour savoir si la dynamo charge.
Tu dois arriver au moins à 6.8V en prenant du régime. Sur le ralenti, il ne doit pas y avoir plus que moteur arrêté
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  GeorgeS 69 le Lun 11 Juil - 19:32

PizzaRoller a écrit:Ça va le faire !
Une /2 à un allumage par magnéto, la batterie ne sert pas pour l’allumage mais uniquement pour l'éclairage.
Les mono (comme les /5 et suivantes) ont un allumage "batterie / bobine" et s'il n'y a pas de courant, il n'y a pas d'allumage
+1.
Et même si une série 2 démarre et fonctionne très bien sans batterie il me semble qu'il est conseillé de débrancher les charbons pour rouler ainsi.
avatar
GeorgeS 69


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  theflat le Lun 11 Juil - 20:10

une autre vérification : au niveau du contacteur (emplacement du clou) voir si bon contact de la lamelle avec le clou enfoncé... car les problèmes de voyants, de veilleuse, de phare qui restent allumés, qui ne marchent pas... c'est étrange... (moteur éteint et batterie en bon état branchée avec les bonnes références (B38 pour les bi série 2 / 6 volts), les voyants et lumières doivent fonctionner correctement).
(ici pour toutes les explications : http://fr.groups.yahoo.com/group/bmwserie2 et taper les mots clés dans la fenêtre recherche...)
avatar
theflat


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  mikeuf le Lun 11 Juil - 20:27

J'ai contrôlé le contacteur et tout à l'air ok. Je n'ai jamais pu allumer ma r27 sans la batterie et je ne pense pas que cela soit possible, mais je ne suis pas un spécialiste. Pourtant cela m'arrangerait bien si par malheur je doit l'apporter chez le réparateur spécialisé situé à 50km de chez moi. C'est ici http://soreg.ch/alpenkraft/ c'est en allemand et c'est le seul situé à une distance acceptable de mon domicile.

La batterie qui malgré tout à l'air récente est une JMT 6N11A-1B d'origine Thallandaise et que l'on trouve à un peu plus que 20 Euros sur Ebay. Il ne faut donc pas s'attendre à des miracles. Ses spécificatrion sont 6V/11Ah, alors que les préconisations BMW sont 6V/9Ah. Un ampérage supérieur est plutôt un avantage ou me trompe-je ?

Bien que les batterie moto 6V ne courent pas les rues, j'envisage d'acquérir une batterie Varta, Oerlikon ou d'une marque européenne réputée et si possible sans entretien. Qu'en pensez-vous ?

Si je réussi à démarrer, j'effectuerai les mesures que vous m'avez indiquées (en charge, au ralenti, etc...) et vous les communiquerai.

Je croise les doigts pour qu'une nouvelle batterie suffise à redonner la forme à ma petite vieille. Les petites balades avec elle me manquent ...

Je remercie PizzaRoller pour son aide, son suivi et pour l'optimisme qu'il m'insuffle.
avatar
mikeuf


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  GeorgeS 69 le Lun 11 Juil - 21:07

Te casse pas la tête, tu as un allumage" batterie- bobine" sur le mono donc sans batterie en état c'est impossible à démarrer (rien à voir avec les flats série 2).
avatar
GeorgeS 69


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  PizzaRoller le Mar 12 Juil - 1:47

Mais de rien Mikeuf jap

J'ai vécu une situation similaire il y a quelques années avec la R26 : pas de batterie = pas de moteur Twisted Evil et rien à faire pour la faire tourner

Une /5 ou plus peut démarrer à la poussette (ou au kick pour les plus vaillants) avec une batterie très faible, l'alternateur prend le relais très rapidement vers 1500 tr/mn et commence à charger la batterie mais avec les dynamos des monos, faut pas rêver, pour avoir du jus en quantité suffisante il faudrait la pousser à bonne allure pendant des kilomètres tss tss

Dans le même genre, as tu essayé de démarrer la 12gs à la poussette ? Je n'ai jamais réussi à passer une compression avec la 11s, même en 5e ou 6e Evil or Very Mad
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  Richard de l'Aulagnier le Mar 12 Juil - 7:29

De toute façon avec une injectée sans jus tu n'as pas de pression d’essence,même en descendant le Ventou en roue libre tu ne pourrais démarrer.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  theflat le Mar 12 Juil - 9:53

Moi qui pensais que l'allumage des monos était identique aux bi... j'ai tout faux... mea culpa... mes explications deviennent, du coup, foireuses, sans intérêt concernant ce problème sur la R2X...
Te reste plus qu'à acheter une batterie neuve (doit pas être très cher... je viens d'en acheter une pour ma série deuxième pour 22€ environ... Sûr qu'à ce prix la qualité ne peut être assurée... plus chère non plus...).
avatar
theflat


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  mikeuf le Mar 12 Juil - 17:59

Richard de l'Aulagnier a écrit:De toute façon avec une injectée sans jus tu n'as pas de pression d’essence,même en descendant le Ventou en roue libre tu ne pourrais démarrer.
Remarque très pertinente que je partage.

theflat a écrit:... Te reste plus qu'à acheter une batterie neuve (doit pas être très cher... je viens d'en acheter une pour ma série deuxième pour 22€ environ... Sûr qu'à ce prix la qualité ne peut être assurée... plus chère non plus...).
Ce n'est pas faux, mais je préfère malgré tout payer un peu plus cher pour une batterie renommée (yuasa ou autre). Moto Magazine a réalisé un reportage avec des tests comparatifs parus l'hiver dernier qui révellait des différences notables.
avatar
mikeuf


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  mikeuf le Mer 13 Juil - 19:24

J'ai réceptionné la nouvelle batterie aujourd'hui et c'est une Yuasa 6N11A-1B.
Je type me convient et de toutes façons je n'ai pas eu le choix de la marque, car c'est le seul type que j'ai réussi à trouver rapidement à proximité. Je l'ai payé environ 80 Euros et sans le tube de vaseline, je l'ai déjà dit je n'ai malheureusement pas eu le choix.

Ne pouvant attendre, je me suis attellé à la tache sans y croire vraiment.

1. Mesure de la batterie sortie du carton = 6.37V -> OK
2. Mesure de la batterie branchée sur la moto = 6.35V -> OK
3. Mesure de la batterie contact enclenché = 6.15V -> OK
4. Contrôle de tous les voyants et phares -> OK
5. 2 coups de kick contact coupé suivi de 2 coups de kick avec le contact -> elle démarre presque normalement.
6. Laisser tourner quelques minutes tout est normal
7. Mesure sur la batterie le moteur au ralenti = 6.35V -> je pense que c'est OK ou bien ?
8. Mesure sur la batterie moteur à environ 2/3 du régime max = 7.5V -> n'est-ce pas un peu trop élevé ?

Il reste à confirmer, cela les prochains jours lors des premières petites ballades, mais tout semble fonctionner à merveille ou du moins comme avant. Si le totalité de la problèmatique se résoud uniquement pas le remplacment de la batterie défectueuse, vous pourriez penser que j'ai passé beaucoup de temps pour rien. Cela a eu au moins l'avantage, de ressouder les charbons, changer les cosses quelque peu endommagées, nettoyer et contrôler tous les contacts, comprendre les branchements situés sous la clef de contact et surtout d'en comprendre un peu plus sur cette formidable machine qu'est la R27. Je vous remercie tous pour votre aide et m'excuse d'être un novice en matière de vieilles dames. J'aurai de ce fait vraisemblablement beaucoup d'autres questions à vous soumettre et de conseils à vous demander ...


@PizzaRoller
Tu avais totalement raison et je vais garder quelques bières au frais pour te remercier ...
avatar
mikeuf


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  GeorgeS 69 le Mer 13 Juil - 22:48

Ton sympathique "p'tit mono" va reprendre la route bien

Tiens, voici celle d'un ami qui a beaucoup bourlingué avec, entretenue avec amour, à plus de 80 piges il pilote encore:jap: jap jap jap
avatar
GeorgeS 69


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  theflat le Jeu 14 Juil - 8:30

Pour la batterie, tu ne pouvais faire autrement... mais avouons que le vendeur en a grassement profité... montrant qu'il est davantage mercantile et marchand que commerçant... enfin, si tout marche et que ta moto puisse t'apporter de la joie et du bonheur à son guidon, là est l'essentiel...

Pour la photo du mono vert, j'adore les bottes... elles vont tout à fait avec... elles font la paire !
avatar
theflat


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  PizzaRoller le Ven 15 Juil - 17:26

Tout est pour le mieux ... Sauf le prix de la batterie, mais on ne gagne pas à touts les coups Evil or Very Mad

Tu gardes les bières au frais, je risque monter en Suisse fin aout mort de rire tchin
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[R27] Ne démarre plus à chaud

Message  jmlcf le Mar 18 Oct - 16:47

Bonjour,

Depuis quelque temps ma R27 ne démarre plus à chaud. A froid je titille le carbu pour faire couler l'essence, 1 coup de kick à vide sans contact, puis contact, gaz à fond, kick, et ça démarre au quart de tour. A chaud j'ai beau essayer gaz à fond, ou sans gaz, ou à moitié, en faisant couler l'essence ou pas il n'y a rien à faire. Même en attendant une heure ou deux, si elle est encore légèrement tiède, ça ne veut pas démarrer.
Pourtant la batterie est récente, la bougie, les vis platinées sont ok et dailleurs ça démarre au quart de tour à froid.
Quelqu'un aurait-il une idée ?
J'ai cette moto depuis 14 mois et j'ai ce problème depuis 3 mois environ, alors que je n'ai rien fait qui puisse expliquer.
Merci d'avance pour votre aide.
Jean-marc
avatar
jmlcf


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  Lolo49 le Mar 18 Oct - 18:19

Je vais peut-être écrire une connerie (j'suis plus à ça près), mais ton essence date de quand ?
avatar
Lolo49


Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  PizzaRoller le Mar 18 Oct - 18:23

Peut être une prise d'air sur la pipe d'admission saispas
Vérifié le joint entre la pipe et la culasse, ressere éventuellement.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Mono R25/R26/R27

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum