R60 2 tourne sur un cylindre lors du démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

R60 2 tourne sur un cylindre lors du démarrage à froid

Message  Marc Detro le Mar 15 Mar 2011 - 14:50

Bonjour,

Lorsque je démarre ma moto à froid, il arrive qu' elle tourne uniquement sur le cylindre de gauche, toujours celui de droite qui ratatouille. Je démonte la bougie, elle est humide. Je place une autre bougie et hop le problème a disparu.
Pouvez vous m'aider. Merci.
avatar
Marc Detro


Revenir en haut Aller en bas

Re: R60 2 tourne sur un cylindre lors du démarrage à froid

Message  comodo0 le Mar 15 Mar 2011 - 19:22

Les anti parasites? Peut être la section serie 2 serait mieux à même de répondre non?
avatar
comodo0


Revenir en haut Aller en bas

Re: R60 2 tourne sur un cylindre lors du démarrage à froid

Message  BlackFish le Mar 15 Mar 2011 - 20:12

Marc Detro a écrit:Bonjour,

Lorsque je démarre ma moto à froid, il arrive qu' elle tourne uniquement sur le cylindre de gauche, toujours celui de droite qui ratatouille. Je démonte la bougie, elle est humide. Je place une autre bougie et hop le problème a disparu.
Pouvez vous m'aider. Merci.

Alimente ta bougie de droite avec la bobine de gauche et celle de gauche avec la bobine de droite
(avec les câbles et les anti parasites donc tu met l'anti de droite sur la bougie de gauche et de gauche sur la bougie de droite)
tu démarre et tu observe si le probléme est a gauche au lieux de droite
si c'est électrique, alors tu fais pareil mais juste avec un élément a la fois
les anti
puis les câbles ht
puis les bobines
avatar
BlackFish


http://fr.wikipedia.org/wiki/Censure

Revenir en haut Aller en bas

Re: R60 2 tourne sur un cylindre lors du démarrage à froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum